bable解析器升级导致的编译错误

Module build failed: TypeError: Property right of AssignmentExpression expected node to be of a type [“Expression”] but instead got null at Array.map (native)

这个错误的解决办法,是删除.webpackrc文件里面的transform-decorators-legacy插件,参考这里

发表评论

电子邮件地址不会被公开。